  <!doctype html>

<html lang="en" class="bni articlePage ">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>COLUMNThe unluckiest man in U.S. history - Harlan Enterprise | Harlan Enterprise</title>

        <meta name="viewport" content="width=device-width, initial-scale=1">

        
        <link rel="preload" href="https://www.harlanenterprise.net/wp-content/themes/2021-bni/style.css?1644445126" as="style">

				        <link rel="preload" href="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.css"></noscript>
				<link rel="stylesheet" href="https://www.harlanenterprise.net/wp-content/themes/2021-bni/media/css/normalize.css?1644445125" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.harlanenterprise.net/wp-content/themes/2021-bni/style.css?1644445126" />

        <script defer="defer" src="https://www.harlanenterprise.net/wp-content/themes/2021-bni/media/js/vendors/modernizr-2.6.2.min.js?1644445126"></script>

				<link rel="Shortcut Icon" type="image/ico" href="https://www.harlanenterprise.net/wp-content/themes/2021-harlan-child/media/img/brand/favicon-harlanenterprise.png">

				
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COLUMNThe unluckiest man in U.S. history - Harlan Enterprise" />
	<meta property="og:description" content="By J. Mark Powell That corny country TV variety show “Hee-Haw” had a gag called, “Gloom, Despair, and Agony on Me.” Hillbilly sad sacks laid around a cabin porch and wailed in woebegone misery, “If it weren’t for bad luck I’d have no luck at all.” That was a comedy sketch. But the man we’re about [&hellip;]" />
	<meta property="og:url" content="https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/" />
	<meta property="og:site_name" content="Harlan Enterprise" />
	<meta property="article:published_time" content="2022-02-10T16:02:29+00:00" />
	<meta property="og:image" content="https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?w=300" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Special to The Advocate-Messenger" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.harlanenterprise.net/#website","url":"https://www.harlanenterprise.net/","name":"Harlan Enterprise","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.harlanenterprise.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/#primaryimage","inLanguage":"en-US","url":"https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?w=300","contentUrl":"https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?w=300"},{"@type":"WebPage","@id":"https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/#webpage","url":"https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/","name":"COLUMN The unluckiest man in U.S. history - Harlan Enterprise","isPartOf":{"@id":"https://www.harlanenterprise.net/#website"},"primaryImageOfPage":{"@id":"https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/#primaryimage"},"datePublished":"2022-02-10T16:02:29+00:00","dateModified":"2022-02-10T16:02:29+00:00","author":{"@id":"https://www.harlanenterprise.net/#/schema/person/c7fde9f7c20a49a356a61f119b89d1a7"},"breadcrumb":{"@id":"https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/"]}]},{"@type":"BreadcrumbList","@id":"https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.harlanenterprise.net/"},{"@type":"ListItem","position":2,"name":"COLUMNThe unluckiest man in U.S. history"}]},{"@type":"Person","@id":"https://www.harlanenterprise.net/#/schema/person/c7fde9f7c20a49a356a61f119b89d1a7","name":"Special to The Advocate-Messenger","image":{"@type":"ImageObject","@id":"https://www.harlanenterprise.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/303ebb18f90f4cf9d4a77106141d50be?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/303ebb18f90f4cf9d4a77106141d50be?s=96&d=mm&r=g","caption":"Special to The Advocate-Messenger"},"url":"https://www.harlanenterprise.net/author/specialadvocatemessenger/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harlanenterprise.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.harlanenterprise.net/_static/??-eJyNj0sOwjAMRC9EahUVdoiz5GMqg/NR7Ajl9m3FJt3h3cjzRjPwLYaS5xZQwItAIFFwnP3HMLlqawfRzjhFStNuuMBIvAUiBrLIGDHpSRS2HathXK3v/+H7b9QnyOekh6dwWykdoNacUE2p+UWMppDXVnFYINOvumvE4Qh6xsd8X/a7zddlA+JlXcc=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.harlanenterprise.net/_static/??-eJylUstuwyAQ/KEu2FaSW9VPqTAQe9vlIS/Iyt937dQH143aqhwQzMzOPkDPGWyKxceiM9UBI+vQBow4e1NGP0EfEVSjOtVry6w3GCWKlQiVoE9abDBaqs7zKnOGxx8kxgkFvZl2kq/FCJQTEet1B5E9lDKGTB64mOsVCFmY2hPaNduBhDv5ODG6wRdIuaC0oQ2zL/fC98zBQMYTpMWu6VoYzUQmgh2RnOZyI3+QhwpbyjdfsrHv0DbqrENylZZRmSlV9qR5xry8R43uPzYbuwF/dmJpyjvj3G09Yhx+bfEqH0BzsmgIKA2Jd5dv/8Ejq+UhPoEl5iU8t5eTrHPbXT4A5VoKlw==' type='text/css' media='all' />
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.harlanenterprise.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="text/javascript" src="https://www.harlanenterprise.net/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZibGhiaGRhUEWAK9AIhY=" ></script><link rel="https://api.w.org/" href="https://www.harlanenterprise.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.harlanenterprise.net/wp-json/wp/v2/posts/24388" /><link rel='shortlink' href='https://www.harlanenterprise.net/?p=24388' />
<link rel="alternate" type="application/json+oembed" href="https://www.harlanenterprise.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harlanenterprise.net%2F2022%2F02%2F10%2Fcolumnthe-unluckiest-man-in-u-s-history%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harlanenterprise.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harlanenterprise.net%2F2022%2F02%2F10%2Fcolumnthe-unluckiest-man-in-u-s-history%2F&#038;format=xml" />
<link href="https://trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107310895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-107310895-1');
</script>

								<script type="text/javascript">
          var $ = jQuery;
          var adm_dmm_id = '5f31c864da6fa904f9fb88c7';
          var adm_dam_id = '5f31c9b05c443b70829af3c7';
          var adm_dpm_id = '5f31c89b5c443b70829af3c5';
          var loggedin = false;
          window.admiral = window.admiral || function() {(admiral.q = admiral.q || []).push(arguments)};

          function setCookie() {
              window.admiral('after','measure.detected',function(user) {
                  var d = new Date();
                  d.setTime(d.getTime() + (7*24*60*60*1000));
                  var n = d.toUTCString();
                  if (user.subscribed) {
                      document.cookie = "bni_admiral_loggedin=1; expires=" + n + "; path=/";
                      loggedin = true;
                      return;
                  }
                  document.cookie = "bni_admiral_loggedin=0; expires=" + n + "; path=/";
                  window.sessionStorage.setItem('cfS', '0');
              })
          }
          window.onload = setCookie();

          function readCookie(c) {
              var a = document.cookie.split(';');
              for (var i = 0; i < a.length; i++) {
                  var b = a[i].split('=');
                  var d = b[0].trim();
                  if (c === d) {
                      var e = b[1].trim();
                      if (e === "1") {
                          loggedin = true;
                      } else {
                          loggedin = false;
                      }
                  }
              }
              return true;
          }
          window.onload = readCookie('bni_admiral_loggedin');
          window.admiral('after', 'transact.subscribed', function() {
              var x = window.sessionStorage.getItem('cfS');
              if (x === "1") {
                  return;
              }
              window.sessionStorage.setItem('cfS', '1');
              location.reload();
          })

          $(window).load(function() { // These functions get called when everything has loaded
            if (!loggedin) {
              $("#right_items_extra").prepend('<a href="#" onclick="window.admiral(&quot;show&quot;, &quot;transact.login&quot;,{offerID:&quot;' + adm_dmm_id + ',' + adm_dpm_id + ',' + adm_dam_id + '&quot;});">Log In</a>');
            } else {
              $("#subscribe_button").replaceWith('<a href="#" onclick="window.admiral(&quot;show&quot;, &quot;transact.manage&quot;);" class="subscribe">My Account</a>');
            }
            console.log('%c TESTING ADMIRAL V 2.1', 'background: #222; color: #bada55');
          });

          $( document ).ready(function() {
            // Digital Monthly Membership
            $('#adm_dmm').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dmm_id})
            });
            // Digital Annual Membership
            $('#adm_dam').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dam_id})
            });
            // Digital and Print Membership
            $('#adm_dpm').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dpm_id})
            });
          });
				</script>


				<script defer="defer" type="text/javascript" src="https://www.harlanenterprise.net/wp-content/themes/2021-bni/media/js/colorbox/jquery.colorbox-min.js"></script>
        <link rel="preload" href="https://www.harlanenterprise.net/wp-content/themes/2021-bni/media/js/colorbox/colorbox.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.harlanenterprise.net/wp-content/themes/2021-bni/media/js/colorbox/colorbox.css"></noscript>


        <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://gondolagnome.com/v2/0/pexUrcem92Lj6CWwCW6iietxR-TqFxIMmiAvASE_youdLFbEyB1TBCevXz4b7aQ2ZOUfhsipeXy1o8",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>

<script async src='https://tag.simpli.fi/sifitag/9249cbb0-2878-013a-9818-06b4c2516bae'></script>
                    <!-- DFP Work -->
    
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

        <link rel="stylesheet" type="text/css" href="https://htlbid.com/v3/harlanenterprise.net/htlbid.css" />
    <script src="https://htlbid.com/v3/harlanenterprise.net/htlbid.js"></script>
     
<script>
  window.googletag = window.googletag || {cmd: []};
  window.htlbid = window.htlbid || {};
  htlbid.cmd = htlbid.cmd || [];
  htlbid.cmd.push(function() {
          htlbid.setTargeting('is_testing', 'no');
      });

  // GPT ad slots
  var interstitialSlot;


googletag.cmd.push(function() {

    			googletag.defineSlot('/1613683/HRL-300x250-instory-third', [[300, 250], [1, 1]], 'div-gpt-ad-instory-third').addService(googletag.pubads());
			FEATUREDGALLERY_AD = googletag.defineSlot('/1613683/HRL-300x250-featured_gallery', [300, 250], 'div-gpt-ad-bigblock-featured_gallery').addService(googletag.pubads());

        if (!loggedin) {
			googletag.defineSlot('/1613683/HRL-1x1-2', [1,1], 'div-gpt-ad-extra_one_by_one').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-1x1-3', [1,1], 'div-gpt-ad-extra_oop').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-1x1-4', [1,1], 'div-gpt-ad-extra_one_by_one_two').addService(googletag.pubads());
  }
       

    			googletag.defineSlot('/1613683/HRL-300x250-1', [300, 250], 'div-gpt-ad-bigblock-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-2', [300, 250], 'div-gpt-ad-bigblock-2').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-3', [300, 250], 'div-gpt-ad-bigblock-3').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-4', [300, 250], 'div-gpt-ad-bigblock-4').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-5', [300, 250], 'div-gpt-ad-bigblock-5').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-12', [300, 250], 'div-gpt-ad-bigblock-12').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-13', [300, 250], 'div-gpt-ad-bigblock-13').addService(googletag.pubads());

			googletag.defineSlot('/1613683/HRL-300x600-1', [[300, 600], [160, 600]], 'div-gpt-ad-halfpage-1').addService(googletag.pubads());

      var large_leaderboard_one = googletag
        .defineSlot('/1613683/HRL-970x250-1', [[970, 90], [970, 250], [728, 90], [320, 50]], 'div-gpt-ad-largeleaderboard-one')
        .addService(googletag.pubads());
          var large_leaderboard_four = googletag
        .defineSlot('/1613683/HRL-970x250-4', [[970, 90], [970, 250], [728, 90], [320, 50]], 'div-gpt-ad-largeleaderboard-four')
        .addService(googletag.pubads());

      var leaderboard_mapping = googletag.sizeMapping()
        .addSize([970, 728], [[970, 250], [970, 90], [728, 90]])
        .addSize([320, 240], [320, 50])
        .addSize([0, 0], [])
        .build();

      large_leaderboard_one.defineSizeMapping(leaderboard_mapping);
          large_leaderboard_four.defineSizeMapping(leaderboard_mapping);

  if (!loggedin) {
			googletag.defineSlot('/1613683/HRL-300x250-18', [300, 250], 'div-gpt-ad-bigblock-18').addService(googletag.pubads());
      			googletag.defineSlot('/1613683/HRL-1x1-wall', [1,1], 'div-gpt-ad-one_by_one_wall').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/1613683/HRL-1x1-1', 'div-gpt-ad-screenshift').addService(googletag.pubads());
       

      // Define a web interstitial ad slot.
      interstitialSlot = googletag.defineOutOfPageSlot(
          '/1613683/HRL-interstitial',
          googletag.enums.OutOfPageFormat.INTERSTITIAL);

      // Slot returns null if the page or device does not support interstitials.
      if (interstitialSlot) {
        interstitialSlot.addService(googletag.pubads());
      }
	  }


                          googletag.pubads().setTargeting("catname", [ "news",  ]);
                        


          googletag.pubads().setTargeting("pageurl", "/2022/02/10/columnthe-unluckiest-man-in-");
    
    
		googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs()
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

});
</script>


        
	                  <script defer="defer" type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
      


          </head>
		<body id="articlePage" class="">
        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
        <![endif]-->
        																<!-- Paste this after your <body> tag. Fill in "ARTICLE_URL" and "CONTENT_ID" --> 
				<script type="text/javascript"> 
				(function() { 
					var ARTICLE_URL = 'https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/'; 
					var CONTENT_ID = ''; // Optional or leave empty 
					document.write( 
						'<scr'+'ipt '+ 
						'src="//survey.g.doubleclick.net/survey?site=_z7tteghjr2frfhengjesctku2i'+ 
						'&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
						(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
						'&amp;random='+(new Date).getTime()+ 
						'" type="text/javascript">'+'\x3C/scr'+'ipt>'); 
          })(); 

          jQuery(document).ready(function() { // These functions get called on DOM ready
						if (!loggedin) {
							load_402_show_function();
						}
          });
				</script> 
				

				<div id="" class="undertone">

            <div id="sup_nav" class="sup_nav single">
    <div class="wrapper">
      <div id="logo">
        <a href="https://www.harlanenterprise.net" class="desktop">
          <img src="https://www.harlanenterprise.net/wp-content/themes/2021-harlan-child/media/img/brand/logo-white-harlanenterprise.png" alt="Harlan Enterprise" />
        </a>
        <a href="https://www.harlanenterprise.net" class="mobile">
          <img src="https://www.harlanenterprise.net/wp-content/themes/2021-harlan-child/media/img/brand/logo-white-mobile-harlanenterprise.png" alt="Harlan Enterprise" />
        </a>
      </div>
      <div class="right_items">
        <div class="share_buttons_group">
        <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24388" class="share-facebook sd-button share-icon no-text" href="https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24388" class="share-twitter sd-button share-icon no-text" href="https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.harlanenterprise.net/2022/02/10/columnthe-unluckiest-man-in-u-s-history/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
        <div id="right_items_extra">
        <span id="subscribe_button"><a href="/subscriptions/" class="subscribe">Subscribe</a></span>        </div>
      </div>
    </div>
    <nav role="navigation">
      <div class="wrapper">
        <div id="menuToggle">
          <input type="checkbox" />
          <span></span>
          <span></span>
          <span></span>
          
	
        <ul id="menu-main" class="menu"><li id="menu-item-22153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22153"><a href="https://www.harlanenterprise.net/">Home</a></li>
<li id="menu-item-22154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22154"><a href="https://www.harlanenterprise.net/category/news/">News</a></li>
<li id="menu-item-22155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22155"><a href="https://www.harlanenterprise.net/category/sports/">Sports</a></li>
<li id="menu-item-22156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22156"><a href="https://www.harlanenterprise.net/category/opinion/">Opinion</a></li>
<li id="menu-item-22157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22157"><a href="https://www.harlanenterprise.net/category/obituaries/">Obituaries</a></li>
<li id="menu-item-22158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22158"><a href="https://www.harlanenterprise.net/category/features/">Features</a></li>
<li id="menu-item-22159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22159"><a href="https://finditky.com/AdHunter/">Classifieds</a></li>
<li id="menu-item-22161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22161"><a href="https://www.harlanenterprise.net/contests/">Contests</a></li>
<li id="menu-item-22162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22162"><a href="https://www.harlanenterprise.net/services/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-22163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22163"><a href="https://www.harlanenterprise.net/services/about-us/">About Us</a></li>
	<li id="menu-item-22164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22164"><a href="https://www.harlanenterprise.net/services/policies/">Policies</a></li>
	<li id="menu-item-22168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22168"><a href="https://www.harlanenterprise.net/submit/news-tip/">News Tip</a></li>
	<li id="menu-item-22169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22169"><a href="https://www.harlanenterprise.net/submit/submit-photo/">Submit Photo</a></li>
	<li id="menu-item-22166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22166"><a href="https://www.harlanenterprise.net/submit/engagement-announcement/">Engagement Announcement</a></li>
	<li id="menu-item-22170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22170"><a href="https://www.harlanenterprise.net/submit/wedding-announcement/">Wedding Announcement</a></li>
	<li id="menu-item-22165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22165"><a href="https://www.harlanenterprise.net/submit/anniversary-announcement/">Anniversary Announcement</a></li>
	<li id="menu-item-22167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22167"><a href="https://www.harlanenterprise.net/submit/letter-to-editor/">Letter to Editor</a></li>
</ul>
</li>
<li id="menu-item-22171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22171"><a href="https://subscriptions.harlandaily.com/CircStore/Account/Login?vendor=DirXion&#038;prodId=HDE">E-Edition</a></li>
<li id="menu-item-22998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22998"><a href="https://www.harlanenterprise.net/letters-to-santa/">Letters to Santa</a></li>
<li class="search_bar"> <form id="search_bar" action="https://www.harlanenterprise.net/site-search/" class="search_bar_form" method="get" tabindex="0"> <img src="https://www.harlanenterprise.net/wp-content/themes/2021-bni/media/img/Search_icon-black.png" width="30" height="30" /> <input type="text" name="q" class="searchQuery" placeholder="Search Harlan Enterprise..." value="" /> <input type="submit" class="searchButton" value="Go" /> </form> </li></ul>
        </div>
      </div>
    </nav>
  </div>

					<div id="main_body" class="wrapper">
        <!-- SCREENSHIFT -->
<div id='div-gpt-ad-screenshift'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-screenshift');
    });
  </script>
</div> 

						<div id="content" class="flownews">
							<div id="notifications">
																
																							</div>

        <div class="ad mobile_sticky_top">
          <div class="large_leaderboard"><!-- ROS_970x250-1 -->
<div id='div-gpt-ad-largeleaderboard-one'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-largeleaderboard-one');
    });
  </script>
</div></div>
        </div>


  <div class="one_by_one_group">
  <!-- one_by_one_wall-->
<div id='div-gpt-ad-one_by_one_wall'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-one_by_one_wall');
    });
  </script>
</div>  </div>
 

	  <div class="page_type-story">

  <div class="main_column">
    <div class="story">
      
      

      <div id="article">

<!-- READY FOR OPT VIDEO -->

        <h2 class="headline"><span style="color:rgb(255,0,0);">COLUMN<br /></span>The unluckiest man in U.S. history</h2>

        <p class="pubStamp">Published 11:02 am Thursday, February 10, 2022</p>

        <div class="byline">
          
          <p class="author">
	            <strong>By <a href="https://www.harlanenterprise.net/author/specialadvocatemessenger/" rel="bookmark">Special to The Advocate-Messenger</a></strong>

                      </p>
                    <div class="clearfix"></div>
        </div><!-- END BYLINE -->

        

        <div class="story_grid">
          <div class="story_detail">

            <div class="one_by_one_group">
              <!-- extra_one_by_one -->
<div id='div-gpt-ad-extra_one_by_one'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-extra_one_by_one');
    });
  </script>
</div>              <!-- extra_one_by_one_two -->
<div id='div-gpt-ad-extra_one_by_one_two'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-extra_one_by_one_two');
    });
  </script>
</div>              <!-- extra_oop -->
<div id='div-gpt-ad-extra_oop'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-extra_oop');
    });
  </script>
</div>            </div>

              <div class="gallery_group">
      <div id="story_photo_group">
        
                                    

              </div>
    </div>

            <div class="p402_premium">
            <script>console.debug('TRINITY_WP', 'trinity_content_filter');</script><p><img loading="lazy" class="alignright wp-image-87095" src="https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?w=300" alt="" width="400" height="400" srcset="https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg 2000w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=150,150 150w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=300,300 300w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=768,768 768w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=1024,1024 1024w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=1536,1536 1536w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=622,622 622w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=350,350 350w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=90,90 90w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=45,45 45w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=24,24 24w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=48,48 48w, https://www.amnews.com/wp-content/uploads/sites/41/2022/02/Holy-Cow-History-logo-1-13-21.jpg?resize=96,96 96w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p><strong>By J. Mark Powell</strong></p>
<p>That corny country TV variety show “Hee-Haw” had a gag called, “Gloom, Despair, and Agony on Me.” Hillbilly sad sacks laid around a cabin porch and wailed in woebegone misery,<em> “If it weren’t for bad luck I’d have no luck at all.”</em></p>
<div class="ad count20"><div id='div-gpt-ad-bigblock-1'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-1');
    });
  </script>
</div></div><p>That was a comedy sketch. But the man we’re about to meet could have sung those words and meant them. Because if anybody was ever born under an unlucky star, it was Ambrose Everett Burnside.</p>
<p>It’s not that Burnside was a bad guy. Far from it. But he couldn’t have caught a lucky break had he paid for it.</p>
<p>Born in Indiana in 1824, he grew up in Rhode Island. He later graduated from West Point. So far, so good. Then things went rapidly downhill.</p>
<div class="ad"><div id='div-gpt-ad-bigblock-2'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-2');
    });
  </script>
</div></div><div class="ad"><div id='div-gpt-ad-bigblock-instory-third'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-instory-third');
    });
  </script>
</div></div><p>Burnside joined the army in time for the Mexican War. Heading for the action south of the border he was cleaned out by riverboat gamblers. Arriving after the fighting was over, he was stuck pulling guard duty in Mexico City.</p>
<p>Switching to the cavalry, he spent the next few years chasing natives around the Southwest and was rewarded with an arrow shot into his neck for his efforts.</p>
<p>In 1853, he went home, met a nice woman, and proposed. During the wedding ceremony, when the minister asked the traditional question, she answered, “No,” leaving him standing at the altar.</p>
<div id="cedato-unit"></div><div class="ad"><div id='div-gpt-ad-bigblock-3'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-3');
    });
  </script>
</div></div><p>Burnside then tried his hand at inventing, designing a modern repeating rifle. He founded the Burnside Arms Company to produce and sell the gun…whereupon his usual pattern of failure returned. Good as it was, the carbine was just too expensive for the cash-strapped U.S. government of the late 1850s. Burnside ran for Congress, and of course, lost. Then his gun factory burned down, and with it went all his money. To pay off his creditors, he sold the patents to his firearms–right as the Civil War was about to erupt. Washington bought thousands of the guns, the guy who bought the patents made millions, and Burnside was left holding the bag.</p>
<p>The War Between the States was the next stop on Burnside’s path of failure, and where he really did it up big. He joined the Union army and quickly rose to major general</p>
<p>Here’s the thing about Ambrose Burnside: He naturally, and without effort, presented the aura of a guy who had it all together. When people met him, they thought, “Wow!” It’s not that he tried to deceive anybody; quiet, decent, and gentle, he nonetheless gave off a confident vibe that left people in awe. But an officer who served under him said, “You had to be around him for a while to realize he just wasn’t that smart.”</p>
<p>He proved that with the blood of his soldiers in September 1862 at Antietam, when he ordered repeated attacks across a stone structure now called Burnside’s Bridge. Some 450 Georgians on the opposite hilltop held off 14,000 Union troops for hours during charge after charge, killing many of them. A scout later discovered the Yankees could easily wade the creek downstream, avoiding the Rebel stronghold.</p>
<p>Just weeks after that disaster, President Abraham Lincoln appointed Burnside commander of the Army of the Potomac. Historian Bruce Catton wrote, “It was to Burnside’s eternal credit that he told Lincoln he wasn’t up to the job, and to Lincoln’s eternal discredit that he didn’t listen.”</p>
<p>Burnside hurled the entire Union army uphill at entrenched Confederates waiting for it at Fredericksburg, Virginia. The result: 12,653 men were mowed down.</p>
<p>He was then bounced from one second-tier command to another for the remainder of the war. The general was in Washington when Lee surrendered and decided to celebrate the war’s end by seeing a play. You guessed it: He was sitting directly below Lincoln’s box in Ford’s Theatre when John Wilkes Booth crept inside it. In fact, the president was looking down at the time, and Burnside was among the last faces Lincoln ever saw.</p>
<p>Surprisingly after his unbroken string of failure, Burnside returned to Rhode Island with his popularity intact. He was elected governor, helped found the National Rifle Association, and capped it off by winning election to the U.S. Senate. He died of a heart attack in 1881 at age 57.</p>
<p>Burnside was unlucky one last time. Famous for the distinctive whiskers worn on his cheeks, people called the style “burnsides.” But he was denied his claim to fame. Somehow, the name was inverted: You and I know them as “sideburns.”</p>
<p><em>“If it weren’t for bad luck, I’d have no luck at all.”</em> In Ambrose Burnside’s case, truer words were never sung.</p>
<script>console.warn('TRINITY_WP', 'Hide player in for post ID: 24388, enabled: , posthash: , is no text: ')</script>            </div><!-- END p402_premium (GOOGLE SURVEY) -->
            <script type="text/javascript">
               var load_402_show_function = function () { try { _402_Show(); } catch(e) { } }
            </script>

                                  


              <div id="NTV_1"></div>

            
<div class="more_to_explore">
  <h4>More News</h4>
  
        <div class="story">
                    <a href="https://www.harlanenterprise.net/2022/02/09/partridge-man-indicted-on-drug-charge/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/Creech-Crop.jpg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" data-attachment-id="24373" data-permalink="https://www.harlanenterprise.net/2022/02/09/partridge-man-indicted-on-drug-charge/creech-crop/" data-orig-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/Creech-Crop.jpg" data-orig-size="622,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Creech Crop" data-image-description="" data-image-caption="&lt;p&gt;Neil Creech, 33, of Partridge was arrested on Jan. 31 on an indictment for possession of methamphetamine from a warrant by Cumberland City Police Officer Stewart.&lt;/p&gt;
" data-medium-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/Creech-Crop.jpg?w=300" data-large-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/Creech-Crop.jpg?w=622" />          </a>
                    <h3><a href="https://www.harlanenterprise.net/2022/02/09/partridge-man-indicted-on-drug-charge/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="Partridge Man Indicted On Drug Charge">Partridge Man Indicted On Drug Charge</a></h3>

          <div class="clearfix"></div>
        </div>

        
        <div class="story">
                    <a href="https://www.harlanenterprise.net/2022/02/09/80-new-covid-cases-verified-in-harlan/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-COVID-cases-reported.jpg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" data-attachment-id="24341" data-permalink="https://www.harlanenterprise.net/2022/02/08/covid-19-cases-taking-plunge-in-kentucky/p1-covid-cases-reported/" data-orig-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-COVID-cases-reported.jpg" data-orig-size="622,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582675200&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="P1 COVID cases reported" data-image-description="" data-image-caption="&lt;p&gt;Harlan County logged an additional 80 verified cases of COVID-19 on Monday.&lt;/p&gt;
" data-medium-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-COVID-cases-reported.jpg?w=300" data-large-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-COVID-cases-reported.jpg?w=622" />          </a>
                    <h3><a href="https://www.harlanenterprise.net/2022/02/09/80-new-covid-cases-verified-in-harlan/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="80 new COVID cases verified in Harlan">80 new COVID cases verified in Harlan</a></h3>

          <div class="clearfix"></div>
        </div>

        
        <div class="story">
                    <a href="https://www.harlanenterprise.net/2022/02/09/harlan-highs-gymnasium-pays-tribute-to-schools-most-decorated-athlete/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-Jones-crop.jpg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" data-attachment-id="24354" data-permalink="https://www.harlanenterprise.net/2022/02/09/harlan-highs-gymnasium-pays-tribute-to-schools-most-decorated-athlete/p1-jones-crop/" data-orig-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-Jones-crop.jpg" data-orig-size="622,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Wallace \&quot;Wah Wah\&quot; Jones helped lead the Green Dragons to the 1944 state prep title. He was all-stater in football, basketball and baseball. (Photo\/University of Kentucky)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="P1 Jones crop" data-image-description="" data-image-caption="&lt;p&gt;Wallace &#8220;Wah Wah&#8221; Jones helped lead the Green Dragons to the 1944 state prep title. He was all-stater in football, basketball and baseball. (Photo/University of Kentucky)&lt;/p&gt;
" data-medium-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-Jones-crop.jpg?w=300" data-large-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-Jones-crop.jpg?w=622" />          </a>
                    <h3><a href="https://www.harlanenterprise.net/2022/02/09/harlan-highs-gymnasium-pays-tribute-to-schools-most-decorated-athlete/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="Harlan High’s Gymnasium Pays Tribute to School’s Most Decorated Athlete">Harlan High’s Gymnasium Pays Tribute to School’s Most Decorated Athlete</a></h3>

          <div class="clearfix"></div>
        </div>

        
        <div class="story">
                    <a href="https://www.harlanenterprise.net/2022/02/08/covid-19-cases-taking-plunge-in-kentucky/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-COVID-cases-reported.jpg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" data-attachment-id="24341" data-permalink="https://www.harlanenterprise.net/2022/02/08/covid-19-cases-taking-plunge-in-kentucky/p1-covid-cases-reported/" data-orig-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-COVID-cases-reported.jpg" data-orig-size="622,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582675200&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="P1 COVID cases reported" data-image-description="" data-image-caption="&lt;p&gt;Harlan County logged an additional 80 verified cases of COVID-19 on Monday.&lt;/p&gt;
" data-medium-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-COVID-cases-reported.jpg?w=300" data-large-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/P1-COVID-cases-reported.jpg?w=622" />          </a>
                    <h3><a href="https://www.harlanenterprise.net/2022/02/08/covid-19-cases-taking-plunge-in-kentucky/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="COVID-19 cases taking plunge in Kentucky">COVID-19 cases taking plunge in Kentucky</a></h3>

          <div class="clearfix"></div>
        </div>

        
</div>
              <ul class="sidebar">
                              </ul>

              <div id="prev_next_article_group" class="prev_next_article">
  <!-- v 1.61 -->
          <div class="prev_article">
        <div class="padding">
          <a href="https://www.harlanenterprise.net/2022/02/09/partridge-man-indicted-on-drug-charge/" class="arrow left button">
            <svg width="30px" height="30px" viewBox="0 0 50 80" xml:space="preserve">
              <polyline fill="none" stroke="#000000" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" points="
            45.63,75.8 0.375,38.087 45.63,0.375 "/>
            </svg>  
          </a>
        </div>
      </div>
    
                              <div class="next_article">
        <div class="padding">
          <div class="label">You Might Like</div>
                    <div class="thumb">
            <a href="https://www.harlanenterprise.net/2022/02/09/partridge-man-indicted-on-drug-charge/">
              <img src="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2022/02/Creech-Crop.jpg?w=90&h=90&crop=1" alt="" width="50" height="50">
            </a>
          </div>
                    <h4> <a href="https://www.harlanenterprise.net/2022/02/09/partridge-man-indicted-on-drug-charge/">Partridge Man Indicted On Drug Charge</a> </h4>
          <a href="https://www.harlanenterprise.net/2022/02/09/partridge-man-indicted-on-drug-charge/" class="arrow right button">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 50 80" xml:space="preserve">
              <polyline fill="none" stroke="#000000" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" points="
            0.375,0.375 45.63,38.087 0.375,75.8 "/>
            </svg>
          </a>
        </div>
      </div>
        <div class="clearfix"></div>
  </div>


            
											<div class="print_this bubble_buttons">
													<a href="#">Print Article</a>
											</div><!-- END print_this -->


            <div class="articleOptions bubble_buttons">
              <div class="admin">
</div>
<div class="clearfix"></div>


            </div>

                        
              

<div class="rev_ad">
  <div id="rc-widget-61eef3" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="134126"></div>
        <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
  </div>
  

	
<div class="one_by_one_group">
<div id="rev_video"></div>
</div>



            <div id="comments">
                  
            </div><!-- END comments -->
                        
            </div><!-- END STORY_DETAIL -->

            <div class="sidebar">
                  
<ul class="sidebar">
	<li>
		<div class="ad ">
			<div id='div-gpt-ad-bigblock-18'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-18');
    });
  </script>
</div>		</div>
	</li>
			<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-12'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-12');
    });
  </script>
</div>		</div>
	</li>
		<li>
		<div class="story_list widget">
			<ul>
							</ul>
		</div>
	</li>
		<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-13'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-13');
    });
  </script>
</div>		</div>
	</li>
	  </ul>
    <div class="sticky">
      <div class="ad">
        <div id='div-gpt-ad-halfpage-1'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-halfpage-1');
    });
  </script>
</div>      </div>
    </div>            </div>
            <div class="right_rule"></div>
        </div>

    </div>
  </div>

</div>

  	<div class="clearfix"></div>
    <div id="mobile_sticky_bottom_group" class="ad mobile_sticky_bottom">
      <div class="large_leaderboard"><!-- ROS_970x250-4 -->
<div id='div-gpt-ad-largeleaderboard-four'>
  <script>
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-largeleaderboard-four');
    });
  </script>
</div></div>
    </div>
					</div>
					<div id="footer" class="clearfix">
            <div class="wrapper">
              <div id="footSections" class="col">
	                <h4>Sections</h4>
                <ul id="menu-footer-sections" class="menu"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22172"><a href="https://www.harlanenterprise.net/">Home</a></li>
<li id="menu-item-22173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22173"><a href="https://www.harlanenterprise.net/category/news/">News</a></li>
<li id="menu-item-22174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22174"><a href="https://www.harlanenterprise.net/category/sports/">Sports</a></li>
<li id="menu-item-22176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22176"><a href="https://www.harlanenterprise.net/category/obituaries/">Obituaries</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22175"><a href="https://www.harlanenterprise.net/category/opinion/">Opinion</a></li>
<li id="menu-item-22764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22764"><a href="https://www.harlanenterprise.net/contests/">Contests</a></li>
<li id="menu-item-22177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22177"><a href="https://finditky.com/AdHunter/">Classifieds</a></li>
<li id="menu-item-22536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22536"><a href="https://smb.harlandaily.com">Small Business</a></li>
</ul>              </div>


              <div id="footServices" class="col">
	                <h4>Services</h4>
                <ul id="menu-footer-services" class="menu"><li id="menu-item-22178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22178"><a href="https://www.harlanenterprise.net/services/about-us/">About Us</a></li>
<li id="menu-item-22765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22765"><a href="https://www.harlanenterprise.net/subscriptions/">Subscriptions</a></li>
<li id="menu-item-22766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22766"><a href="https://www.harlanenterprise.net/services/policies/">Policies</a></li>
<li id="menu-item-22768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22768"><a href="https://www.harlanenterprise.net/submit/news-tip/">News Tip</a></li>
<li id="menu-item-22767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22767"><a href="https://www.harlanenterprise.net/submit/submit-photo/">Submit Photo</a></li>
<li id="menu-item-22773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22773"><a href="https://www.harlanenterprise.net/submit/submit-sports-story/">Submit Sports Story</a></li>
<li id="menu-item-22774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22774"><a href="https://www.harlanenterprise.net/submit/letter-to-editor/">Letter to Editor</a></li>
</ul>              </div>


              <div id="footCopyright" class="col">
                                <h4>Copyright</h4>
                <ul>
                  <li>&copy; 2022, Harlan Enterprise</li>
                </ul>

              </div>
            </div>

					</div>
				</div>


				        <script defer="defer" src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js"></script>
        <script defer="defer" src="https://www.harlanenterprise.net/wp-content/themes/2021-bni/media/js/vendors/jquery.contentcarousel.js?1644445126"></script>
        <script defer="defer" src="https://www.harlanenterprise.net/wp-content/themes/2021-bni/media/js/vendors/jquery.easing.1.3.js"></script>
				<script defer="defer" src="https://www.harlanenterprise.net/wp-content/themes/2021-bni/media/js/vendors/jquery.timeago.js"></script>
        <script defer="defer" src="https://www.harlanenterprise.net/wp-content/themes/2021-bni/media/js/plugins.js?1644445126"></script>
        <script defer="defer" src="https://www.harlanenterprise.net/wp-content/themes/2021-bni/media/js/main.js?1644445126"></script>

        
				
<script type="text/javascript">tb_pathToImage = "https://www.harlanenterprise.net/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.harlanenterprise.net/wp-includes/js/thickbox/tb-close.png";</script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.harlanenterprise.net\/2022\/02\/10\/columnthe-unluckiest-man-in-u-s-history\/":24388};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/02/10/columnthe-unluckiest-man-in-u-s-history/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LfGwsIZAAAAAIWp8SIGlQA8GjjJVhvNNbA_XB9E"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en_US"></div>
			
			<img style="float: right; display: none" class="loading" src="https://www.harlanenterprise.net/wp-content/mu-plugins/jetpack-10.5/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript" src="https://www.harlanenterprise.net/_static/??/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js,/wp-includes/js/hoverintent-js.min.js?m=1644445124j" ></script><script src='https://www.harlanenterprise.net/wp-includes/js/admin-bar.min.js?ver=5.9' id='admin-bar-js'></script>
<script id='admin-bar-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {
		var searchValRegex = new RegExp( $(this).val(), 'i');
		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {
			return searchValRegex.test( $(this).find('> a').text() );
		}).show();
	});
});
</script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/www.harlanenterprise.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.harlanenterprise.net\/wp-content\/mu-plugins\/jetpack-10.5\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.harlanenterprise.net\/wp-admin\/admin-ajax.php","nonce":"1a45b119d3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.harlanenterprise.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.harlanenterprise.net%2F2022%2F02%2F10%2Fcolumnthe-unluckiest-man-in-u-s-history%2F","blog_id":"49","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type="text/javascript" src="https://www.harlanenterprise.net/_static/??/wp-content/plugins/wp-polls/polls-js.js,/wp-content/mu-plugins/jetpack-10.5/_inc/build/carousel/jetpack-carousel.min.js?m=1644445125j" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.harlanenterprise.net/wp-content/mu-plugins/jetpack-10.5/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'176313597',post:'24388',tz:'-5',srv:'www.harlanenterprise.net'} ]);
	_stq.push([ 'clickTrackerInit', '176313597', '24388' ]);
</script>
				</div><!-- END undertone -->
        				<script defer="defer" id="dsq-count-scr" src="//harlan-daily.disqus.com/count.js" async></script>
        
                <script>
document.addEventListener("DOMContentLoaded", function() {
  htlbid.cmd.push(() => {
    htlbid.refresh();
  });  
});
</script>
        
    </body>
</html>