<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
				<link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic|Lato:400,700,900,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
				<title>Chitwood to lead district technology program - Harlan Enterprise | Harlan Enterprise</title>

								<script type="text/javascript">
					<!--
					if (screen.availWidth && screen.availWidth < 481) {
							//Conditional script here
              window.location.href = "https://" + "m.harlanenterprise.net" + window.location.pathname 
					}
					//-->
				</script>

								<link rel="stylesheet" type="text/css" media="screen" href="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.css?1591436893" />
				<link rel="stylesheet" href="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/css/normalize.css?1591436893" />
				<link rel="stylesheet" href="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/css/base.css?1598303900" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.harlanenterprise.net/wp-content/themes/2016-bni/style.css?1597348385" />

        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/js/vendor/modernizr-2.6.2.min.js?1591436893"></script>

				<link rel="Shortcut Icon" type="image/ico" href="https://www.harlanenterprise.net/wp-content/themes/2016-harlan-child/media/img/brand/favicon-harlanenterprise.png">

				
																
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chitwood to lead district technology program - Harlan Enterprise" />
<meta property="og:description" content="From the Harlan County School District Brent Chitwood, a 20-year veteran of the Harlan County Public Schools Technology Department, has been named the district’s director of technology/chief information officer. The appointment became effective Sept. 1 upon the retirement of David Burkhart. Burkhart had led the district’s technology program for 22 years. “Mr. Chitwood has assumed &hellip;" />
<meta property="og:url" content="https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/" />
<meta property="og:site_name" content="Harlan Enterprise" />
<meta property="article:author" content="@EmilyHarlanEnterprise" />
<meta property="article:tag" content="education" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2020-09-11T18:22:57-04:00" />
<meta property="og:image" content="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/04/facebook-harlanenterprise.png" />
<meta property="og:image:secure_url" content="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/04/facebook-harlanenterprise.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="From the Harlan County School District Brent Chitwood, a 20-year veteran of the Harlan County Public Schools Technology Department, has been named the district’s director of technology/chief information officer. The appointment became effective Sept. 1 upon the retirement of David Burkhart. Burkhart had led the district’s technology program for 22 years. “Mr. Chitwood has assumed [&hellip;]" />
<meta name="twitter:title" content="Chitwood to lead district technology program - Harlan Enterprise" />
<meta name="twitter:image" content="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.harlanenterprise.net/#website","url":"https://www.harlanenterprise.net/","name":"Harlan Enterprise","potentialAction":{"@type":"SearchAction","target":"https://www.harlanenterprise.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/#primaryimage","url":"https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg","width":4337,"height":2387},{"@type":"WebPage","@id":"https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/#webpage","url":"https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/","inLanguage":"en-US","name":"Chitwood to lead district technology program - Harlan Enterprise","isPartOf":{"@id":"https://www.harlanenterprise.net/#website"},"primaryImageOfPage":{"@id":"https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/#primaryimage"},"datePublished":"2020-09-11T18:22:57-04:00","dateModified":"2020-09-11T18:22:57-04:00","author":{"@id":"https://www.harlanenterprise.net/#/schema/person/041f463c3214dceac0bd3f14d0c27d8e"}},{"@type":["Person"],"@id":"https://www.harlanenterprise.net/#/schema/person/041f463c3214dceac0bd3f14d0c27d8e","name":"Emily Sargent","image":{"@type":"ImageObject","@id":"https://www.harlanenterprise.net/#authorlogo","url":"https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/04/0-e1586469425461.jpg?w=96","caption":"Emily Sargent"},"sameAs":["@EmilyHarlanEnterprise"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harlan Enterprise &raquo; Chitwood to lead district technology program Comments Feed" href="https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harlanenterprise.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.harlanenterprise.net/_static/??-eJx9UVuOwjAMvNAmobAvPlacJUlTapqXYkcst1+3hRWoan8iyzMaz0zUNQuI1tfWobKIqtXYg00RZYAoefOmnikXVMT4YNLv/7BkTUKApIxPdhAeTNHlppBu3r3o8iFykVT29QwRVXBUUnQkckkdeCcyWKrFPamhnGVMBd+uCzV8Bq5OU++KMBGE3Mm9NJO1x3oj50jTLUPC6LJpmVc5eY9qegXTVqkIIXMmJN11XAonytV4sNO1BShmcP0wtGduKmUCjqE0oqPZ+CuyEODsgSPud83n2Mz9W7ZYvS5eR2F7rnyFHqp4GLs4ytoOk5X7PNJP4af5OB6b96/D9+EPQTPqhw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.harlanenterprise.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script src='https://www.harlanenterprise.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript' src='https://www.harlanenterprise.net/wp-includes/js/jquery/jquery-migrate.min.js?m=1591831624g'></script>
<link rel='https://api.w.org/' href='https://www.harlanenterprise.net/wp-json/' />
<link rel='shortlink' href='https://www.harlanenterprise.net/?p=17348' />
<link rel="alternate" type="application/json+oembed" href="https://www.harlanenterprise.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harlanenterprise.net%2F2020%2F09%2F11%2Fchitwood-to-lead-district-technology-program%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harlanenterprise.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harlanenterprise.net%2F2020%2F09%2F11%2Fchitwood-to-lead-district-technology-program%2F&#038;format=xml" />
<link href="https://trinitymedia.ai" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai" rel="preconnect" crossorigin="anonymous" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107310895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-107310895-1');
</script>

								<script type="text/javascript">
          var $ = jQuery;
          var adm_dmm_id = '5f31c864da6fa904f9fb88c7';
          var adm_dam_id = '5f31c9b05c443b70829af3c7';
          var adm_dpm_id = '5f31c89b5c443b70829af3c5';
          var loggedin = false;
          window.admiral = window.admiral || function() {(admiral.q = admiral.q || []).push(arguments)};

          function setCookie() {
              window.admiral('after','measure.detected',function(user) {
                  var d = new Date();
                  d.setTime(d.getTime() + (7*24*60*60*1000));
                  var n = d.toUTCString();
                  if (user.subscribed) {
                      document.cookie = "bni_admiral_loggedin=1; expires=" + n + "; path=/";
                      loggedin = true;
                      return;
                  }
                  document.cookie = "bni_admiral_loggedin=0; expires=" + n + "; path=/";
                  window.sessionStorage.setItem('cfS', '0');
              })
          }
          window.onload = setCookie();

          function readCookie(c) {
              var a = document.cookie.split(';');
              for (var i = 0; i < a.length; i++) {
                  var b = a[i].split('=');
                  var d = b[0].trim();
                  if (c === d) {
                      var e = b[1].trim();
                      if (e === "1") {
                          loggedin = true;
                      } else {
                          loggedin = false;
                      }
                  }
              }
              return true;
          }
          window.onload = readCookie('bni_admiral_loggedin');
          window.admiral('after', 'transact.subscribed', function() {
              var x = window.sessionStorage.getItem('cfS');
              if (x === "1") {
                  return;
              }
              window.sessionStorage.setItem('cfS', '1');
              location.reload();
          })

          $(window).load(function() { // These functions get called when everything has loaded
            if (!loggedin) {
              $("#supNav").append('<li><a href="#" onclick="window.admiral(&quot;show&quot;, &quot;transact.login&quot;,{offerID:&quot;' + adm_dmm_id + ',' + adm_dpm_id + ',' + adm_dam_id + '&quot;});">Log In</a></li>');
            } else {
              $("#supNav").append('<li><a href="#" onclick="window.admiral(&quot;show&quot;, &quot;transact.manage&quot;);">Manage Account</a></li>');
            }
            console.log('%c TESTING ADMIRAL V 2.1', 'background: #222; color: #bada55');
          });

          $( document ).ready(function() {
            // Digital Monthly Membership
            $('#adm_dmm').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dmm_id})
            });
            // Digital Annual Membership
            $('#adm_dam').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dam_id})
            });
            // Digital and Print Membership
            $('#adm_dpm').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dpm_id})
            });
          });
				</script>


				<script type="text/javascript" src="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/js/colorbox/jquery.colorbox-min.js"></script>
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/js/colorbox/colorbox.css" />

        
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://gondolagnome.com/v2/0/pexUrcem92Lj6CWwCW6iietxR-TqFxIMmiAvASE_youdLFbEyB1TBCevXz4b7aQ2ZOUfhsipeXy1o8",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>

<script async src="https://sync.serverbid.com/ss/2000707.js"></script>

				<script async src="//js-sec.indexww.com/ht/p/188239-192868292012837.js"></script>
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=57" data-cid="57"></script>



    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
googletag.cmd.push(function() {

    			googletag.defineSlot('/1613683/HRL-160x600-1', [160, 600], 'div-gpt-ad-skyscraper').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-16', [300, 250], 'div-gpt-ad-instory-top').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-17', [300, 250], 'div-gpt-ad-instory-bottom').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-instory-third', [[300, 250], [1, 1]], 'div-gpt-ad-instory-third').addService(googletag.pubads());
			FEATUREDGALLERY_AD = googletag.defineSlot('/1613683/HRL-300x250-featured_gallery', [300, 250], 'div-gpt-ad-bigblock-featured_gallery').addService(googletag.pubads());

  if (!loggedin) {
			googletag.defineSlot('/1613683/HRL-1x1-2', [1,1], 'div-gpt-ad-extra_one_by_one').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-1x1-3', [1,1], 'div-gpt-ad-extra_oop').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-1x1-4', [1,1], 'div-gpt-ad-extra_one_by_one_two').addService(googletag.pubads());
  }

    			googletag.defineSlot('/1613683/HRL-300x100-1', [300, 100], 'div-gpt-ad-skybox').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-1', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-2', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-2').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-300x250-3', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-3').addService(googletag.pubads());

			googletag.defineSlot('/1613683/HRL-300x600-1', [[300, 600], [160, 600]], 'div-gpt-ad-halfpage-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-970x90-1', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-largeleaderboard').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-1x1-duration', [1,1], 'div-gpt-ad-one_by_one_duration').addService(googletag.pubads());

  if (!loggedin) {
			googletag.defineSlot('/1613683/HRL-300x250-18', [300, 250], 'div-gpt-ad-bigblock-18').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-1x1-wall', [1,1], 'div-gpt-ad-one_by_one_wall').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/1613683/HRL-1x1-1', 'div-gpt-ad-screenshift').addService(googletag.pubads());
  }


                  googletag.pubads().setTargeting("catname", [ "education", "local-features", "news", "top-home", "newsletter-news",  ]);
                


          googletag.pubads().setTargeting("pageurl", "/2020/09/11/chitwood-to-lead-district-te");
    
      // TESTING 1.1
    // Lazy Load settings
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 2,  // Fetch slots within .02 viewports.
      renderMarginPercent: 1,  // Render slots within .01 viewports.
      mobileScaling: 0  // same value on mobile.
    });
    
		googletag.pubads().enableSingleRequest();
		//googletag.pubads().collapseEmptyDivs()
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

});
</script>




<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID:  '26673ab7-6c90-4748-8b4c-71512dcf8ef3', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
          slotID: 'div-gpt-ad-skyscraper',
          slotName: '1613683/HRL-160x600-1',
          sizes: [[160, 600]]
      },
      //{
          //slotID: 'div-gpt-ad-skybox',
          //slotName: '1613683/HRL-300x100-1',
          //sizes: [[300, 100]]
      //},
      //{
          //slotID: 'div-gpt-ad-threesix-1',
          //slotName: '1613683/HRL-300x600-1',
          //sizes: [[300, 600]]
      //},
      {
          slotID: 'div-gpt-ad-bigblock-1',
          slotName: '1613683/HRL-300x250-1',
          sizes: [[300, 600], [300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-2',
          slotName: '1613683/HRL-300x250-2',
          sizes: [[300, 600], [300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-3',
					slotName: '1613683/HRL-300x250-3',
					sizes: [[300, 600], [300, 250]]
			},
      {
          slotID: 'div-gpt-ad-bigblock-4',
          slotName: '1613683/HRL-300x250-4',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-5',
          slotName: '1613683/HRL-300x250-5',
          sizes: [[300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-6',
					slotName: '1613683/HRL-300x250-6',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-7',
					slotName: '1613683/HRL-300x250-7',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-8',
					slotName: '1613683/HRL-300x250-8',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-9',
					slotName: '1613683/HRL-300x250-9',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-10',
					slotName: '1613683/HRL-300x250-10',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-11',
					slotName: '1613683/HRL-300x250-11',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-12',
					slotName: '1613683/HRL-300x250-12',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-13',
					slotName: '1613683/HRL-300x250-13',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-14',
					slotName: '1613683/HRL-300x250-14',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-15',
					slotName: '1613683/HRL-300x250-15',
					sizes: [[300, 250]]
			},
      {
          slotID: 'div-gpt-ad-instory-top',
          slotName: '1613683/HRL-300x250-16',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-instory-bottom',
          slotName: '1613683/HRL-300x250-17',
          sizes: [[300, 250]]
      },
      //{
          //slotID: 'div-gpt-ad-bigblock-18',
          //slotName: '1613683/HRL-300x250-18',
          //sizes: [[300, 250]]
      //},
      //{
          //slotID: 'div-gpt-ad-instory-third',
          //slotName: '1613683/HRL-300x250-instory-third',
          //sizes: [[300, 250]]
      //},
      {
          slotID: 'div-gpt-ad-mobile-sticky',
          slotName: '1613683/HRL-320x50-1',
          sizes: [[320, 50], [1, 1]]
      },
      {
          slotID: 'div-gpt-ad-largeleaderboard',
          slotName: '1613683/HRL-970x90-1',
          sizes: [[970, 90], [728, 90], [970, 250]]
     }],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
				 googletag.pubads().refresh();
     });
}); 
</script>


<script>
   var otkjs = otkjs || {};
    /**
     * Add any divs to refresh.
     * 
     * Parameters:
     * 1. Array of divs w/parameter to refresh, can be one or many:
     *  - DIV_ID: The DOM div id of the ad position
     *  - MIN_TIME_IN_VIEW: The amount of time the ad must be 
     *      in view before being eligible to be refreshed, we recommend at least 1.1 seconds
     *  - MIN_TIME_ON_PAGE: The amount of time the ad must be in von the page before refreshing 
     *  - TARGETING: Array of key/value targeting for the ad slot.
     * 
     * NOTE: The ad will on refresh once the parameters are met and the ad is
     * is currently in view.
     * 
     * Function:
     * otkjs.addRefresh(
     * Array[
     *    Array[DIV_ID, MIN_TIME_IN_VIEW, MIN_TIME_ON_PAGE, TARGETING[Array['key', 'value']]
     * ]);
     * 
     * Example - add two ad divs to be refreshed:
     *   otkjs.addRefresh([
     *     ['div-1', 1.1, 30, [['key2', 'value2'], ['refresh', 'true']]],
     *     ['div-2', 1.1, 30, [['key4', 'value4'], ['refresh', 'true']]]
     *   ]);
     */
      var mt_in_view = 1.2
      var mt_on_page = 34

      otkjs.addRefresh([
        //['div-1', mt_in_view, mt_on_page, [['refresh', 'true']]]
            ['div-gpt-ad-skyscraper', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-top', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-bottom', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-third', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_one_by_one', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_oop', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_one_by_one_two', mt_in_view, mt_on_page, [['refresh', 'true']]],
            ['div-gpt-ad-skybox', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-1', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-2', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-3', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-halfpage-1', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-largeleaderboard', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-one_by_one_wall', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-screenshift', mt_in_view, mt_on_page, [['refresh', 'true']]]
      ]);
  </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


    </head>
		<body id="articlePage">
        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
        <![endif]-->
																<!-- Paste this after your <body> tag. Fill in "ARTICLE_URL" and "CONTENT_ID" --> 
				<script type="text/javascript"> 
				(function() { 
					var ARTICLE_URL = 'https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/'; 
					var CONTENT_ID = ''; // Optional or leave empty 
					document.write( 
						'<scr'+'ipt '+ 
						'src="//survey.g.doubleclick.net/survey?site=_z7tteghjr2frfhengjesctku2i'+ 
						'&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
						(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
						'&amp;random='+(new Date).getTime()+ 
						'" type="text/javascript">'+'\x3C/scr'+'ipt>'); 
          })(); 

          jQuery(document).ready(function() { // These functions get called on DOM ready
						if (!loggedin) {
							load_402_show_function();
						}
          });
				</script> 
				

				<div id="" class="undertone">


					<!-- Add your site or application content here -->

          <div id="sup_nav" class="sup_nav">

						<div class="ad large_leaderboard">
							<div class="ad970x90 large_leaderboard"><!-- ROS_970x90 -->
<div id='div-gpt-ad-largeleaderboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-largeleaderboard'); });
  </script>
</div></div>
						</div>

						<div class="wrapper">
							<ul id="supNav">
	<li class="subscribe"><a href="https://www.harlanenterprise.net/subscriptions/">Subscribe</a></li>
	<li class="about"><a href="https://www.harlanenterprise.net/services/about-us/">About Us</a></li>
  <li><a href="https://www.harlanenterprise.net/services/policies/" title="" rel="bookmark">Terms of Use</a></li>
	<li class="submit">
		<a href="https://www.harlanenterprise.net/submit/">Submit</a>
		<ul class="sub-nav">
			<li><a href="https://www.harlanenterprise.net/submit/submit-photo/">Submit a photo</a></li>		
			<li><a href="https://www.harlanenterprise.net/submit/news-tip/">Submit a news tip</a></li>
			<li><a href="https://www.harlanenterprise.net/submit/letter-to-editor">Submit a Letter to the Editor</a></li>
			<li><a href="https://www.harlanenterprise.net/submit/engagement-announcement/">Submit an Engagement announcement</a></li>
			<li><a href="https://www.harlanenterprise.net/submit/wedding-announcement/">Submit a Wedding announcement</a></li>
			<li><a href="https://www.harlanenterprise.net/submit/anniversary-announcement/">Submit an Anniversary announcement</a></li>
		</ul>
	</li>
	<li class="eedition"><a href="https://subscriptions.harlandaily.com/CircStore/Account/Login?vendor=DirXion&prodId=HDE">E-Edition</a></li>
	<li class="readerschoice"><a href="https://www.futureofnews.com/AdEverywhere/SI/PR/RC/?s=HarlanDaily">Readers Choice</a></li>
	<li class="games"><a href="https://www.harlanenterprise.net/games/">Games</a></li>
	<li class="santa"><a href="https://www.harlanenterprise.net/letters-to-santa/">Letters to Santa</a></li>
</ul>							<p class="date">
								September 11, 2020							</p>
							<div class="clearfix"></div>
						</div>
					</div>
					<div id="main_body" class="wrapper">

							
            						<header id="main_header">
							<div id="search_weather">
								<div id="weather">
									<div class="details">
										<ul>
											<li id="m1_miniweather_widget-2" class="widget widget_m1_miniweather_widget"><h2 class="widgettitle"></h2>
<div class="wi wi-owm-802" title="scattered clouds" style="font-size: 2em;">
			       <span class="m1mw_temp">72&deg;</span>
			     </div></li>
										</ul>
																				</div>
									<div class="clearfix"></div>
								</div>
								<div class="ad sponsorship">
										<!-- ROS_300x100_Skybox_Teaser -->
<div id='div-gpt-ad-skybox' style='height:100px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skybox'); });
  </script>
</div>								</div>
							</div>
            							<div id="logo">
								<a href="https://www.harlanenterprise.net">
									<img src="https://www.harlanenterprise.net/wp-content/themes/2016-harlan-child/media/img/brand/logo-harlanenterprise.png" alt="Harlan Enterprise" />
								</a>
							</div>
							<div class="clearfix"></div>
							<nav id="navbar">
								<a href="https://www.harlanenterprise.net">
									<img class="logo" class="logo" src="https://www.harlanenterprise.net/wp-content/themes/2016-harlan-child/media/img/brand/logo-harlanenterprise.png" alt="Harlan Enterprise" />
								</a>
								<ul id="mainNav">
	<li class="home "><a href="https://www.harlanenterprise.net">Home</a></li>
	<li class="news "><a href="https://www.harlanenterprise.net/category/news/">News</a>
				<!-- NEWS DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">Local News</h3>
            <ul class="left">
            </ul>
            <ul class="right">
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top News</h3>
												<div class="story">
														<a href="https://www.harlanenterprise.net/2020/08/03/enterprise-contest-winner-takes-home-free-two-year-subscription-mystery-box/" rel="bookmark">
								<img width="1024" height="538" src="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/08/0.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/08/0.jpg 1200w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/08/0.jpg?resize=300,158 300w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/08/0.jpg?resize=768,403 768w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/08/0.jpg?resize=1024,538 1024w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/08/0.jpg?resize=622,327 622w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/08/0.jpg?resize=398,208 398w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="17042" data-permalink="https://www.harlanenterprise.net/2020/08/03/enterprise-contest-winner-takes-home-free-two-year-subscription-mystery-box/es-newsletter-thumbnail/" data-orig-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/08/0.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ES &#8211; Newsletter Thumbnail" data-image-description="" data-medium-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/08/0.jpg?w=300" data-large-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/08/0.jpg?w=1024" />							</a>
														<h3><a href="https://www.harlanenterprise.net/2020/08/03/enterprise-contest-winner-takes-home-free-two-year-subscription-mystery-box/" rel="bookmark" title="CONTEST: Winner takes home free two-year subscription and mystery box">CONTEST: Winner takes home free two-year subscription and mystery box</a></h3>										
							<h4 class="date">Monday, August 3, 2020 1:31 pm</h4>
							<p>Subscribe to our email newsletter We’ve officially reached 14,900 likes on Facebook thanks to our incredible followers! Each of you have contributed to keeping your&nbsp;... 
								<span class="meta">
									<a href="https://www.harlanenterprise.net/2020/08/03/enterprise-contest-winner-takes-home-free-two-year-subscription-mystery-box/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://www.harlanenterprise.net/2020/08/03/enterprise-contest-winner-takes-home-free-two-year-subscription-mystery-box/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest News</h3>
												<div class="story">
							<h3><a href="https://www.harlanenterprise.net/2020/09/11/ksp-post-8-welcomes-new-post-commander/" rel="bookmark" title="KSP Post 8 welcomes new post commander">KSP Post 8 welcomes new post commander</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/" rel="bookmark" title="Chitwood to lead district technology program">Chitwood to lead district technology program</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://www.harlanenterprise.net/2020/09/11/beshear-launches-eviction-relief-fund-website/" rel="bookmark" title="Beshear launches eviction relief fund website">Beshear launches eviction relief fund website</a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/news/">More News</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- NEWS DROP END -->
	</li>
	<li class="sports"><a href="https://www.harlanenterprise.net/category/sports/">Sports</a>
			</li>
	<li class="opinion"><a href="https://www.harlanenterprise.net/category/opinion/">Opinion</a>
			</li>
					<li class="obits"><a href="http://www.legacy.com/obituaries/harlandaily/">Obits</a></li>
	<li class="local-features"><a href="https://www.harlanenterprise.net/category/local-features/">Local Features</a></li>
	<li class="lifestyle"><a href="https://www.harlanenterprise.net/category/lifestyle/">Lifestyle</a></li>
  <li class="classifieds"><a href="https://finditky.com/AdHunter/">Classifieds</a></li>


	<li>
								<div class="search">
									<form method="get" class="searchForm" action="https://www.harlanenterprise.net/site-search">
										<input type="submit" class="searchButton" value="Go" />
										<input type="text" name="q" class="searchQuery" value="Search Harlan Enterprise..." onfocus="if(this.value=='Search Harlan Enterprise...'){this.value='';}" onblur="if(this.value==''){this.value='Search Harlan Enterprise...';}" />
									</form>
								</div>
	</li>

</ul>
							</nav>
							<div class="clearfix"></div>
						</header>

						<div id="content" class="">
							<div id="notifications">
																
																							</div>


<div class="one_by_one_group">
<!-- one_by_one_wall-->
<div id='div-gpt-ad-one_by_one_wall'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_wall'); });
  }
});
</script>
</div></div>

	


							<div class="main_column">
								<div class="story">
									
									
                    <div class="gallery_group">
      <div id="story_photo_group">
        
                                    <dl class='story_photo_item'><dt><img width="622" height="342" src="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg?w=622" class="attachment-story-photo size-story-photo wp-post-image" alt="" srcset="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg 4337w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg?resize=300,165 300w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg?resize=768,423 768w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg?resize=1024,564 1024w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg?resize=1536,845 1536w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg?resize=2048,1127 2048w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg?resize=622,342 622w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg?resize=400,220 400w" sizes="(max-width: 622px) 100vw, 622px" data-attachment-id="17349" data-permalink="https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/chitwood/" data-orig-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg" data-orig-size="4337,2387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chitwood" data-image-description="" data-medium-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg?w=300" data-large-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/chitwood.jpg?w=1024" /></dt><dd class='wp-caption-text'>Brent Chitwood (Photo submitted)</dd></dl>

              </div>
    </div>

		
									<div id="leftRail" class="">
										<ul class="sidebar">
																																</ul>

										<div class="ad">
												<!-- ROS_160x600_Sidebar -->
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>										</div>
									</div><!-- END LEFTRAIL -->

									<div id="article">

										<h2>Chitwood to lead district technology program</h2>

										<div class="byline">
											
											<a href="https://www.harlanenterprise.net/author/emily.sargent/" rel="bookmark">
                        <img width="120" height="101" src="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/04/0-e1586469425461.jpg?w=120" class="avatar avatar-120 photo" alt="" srcset="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/04/0-e1586469425461.jpg 749w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/04/0-e1586469425461.jpg?resize=300,252 300w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/04/0-e1586469425461.jpg?resize=622,523 622w, https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/04/0-e1586469425461.jpg?resize=416,350 416w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="16127" data-permalink="https://www.harlanenterprise.net/staff-members/emily-sargent/attachment/16127/" data-orig-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/04/0-e1586469425461.jpg" data-orig-size="749,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emily Sargent" data-image-description="" data-medium-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/04/0-e1586469425461.jpg?w=300" data-large-file="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/04/0-e1586469425461.jpg?w=749" />											</a>

											<p class="author">
                        <strong>By <a href="https://www.harlanenterprise.net/author/emily-sargent/" rel="bookmark">Emily Sargent</a></strong>
																							</p>
											<p class="social">
												<a class="email" href="mailto:emily.sargent@harlanenterprise.net">Email the author</a>
																							</p>
											<p class="pubStamp">Published 2:22 pm Friday, September 11, 2020</p>
																						<div class="clearfix"></div>
										</div><!-- END BYLINE -->

                    
                    <div class="one_by_one_group">
											<!-- extra_one_by_one -->
<div id='div-gpt-ad-extra_one_by_one'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>											<!-- extra_one_by_one_two -->
<div id='div-gpt-ad-extra_one_by_one_two'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one_two'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
  </script>
</div>											<!-- extra_oop -->
<div id='div-gpt-ad-extra_oop'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_oop'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>                    </div>

										<div class="p402_premium">

										
										<div class="story_detail">
											
        <table id="trinity-audio-table" style="width:100%; display: table;">
            <tr>
                <td id="trinity-audio-tab" style="border: none;">
                    <div id="trinity-audio-player-label"></div>
                    <script>var TRINITY_TTS_WP_CONFIG = {"cleanText":"Chitwood to lead district technology program. From the Harlan County School District\r\n\r\nBrent Chitwood, a 20-year veteran of the Harlan County Public Schools Technology Department, has been named the district\u2019s director of technology\/chief information officer.\r\n\r\nThe appointment became effective Sept. 1 upon the retirement of David Burkhart. Burkhart had led the district\u2019s technology program for 22 years.\r\n\r\n\u201cMr. Chitwood has assumed the role of technology director\/CIO at the most challenging time in the history of education,\u201d Superintendent Brent Roark said.\u00a0 \u201cHe has been faced with challenges we have never experienced in past years.\u201d\r\n\r\nRoark referenced the district\u2019s shift to online learning because of the COVID-19 pandemic. This created urgent needs to provide students with devices and to service them with innovative internet options.\r\n\r\n\u201cMr. Chitwood and his staff have risen to meet the challenges presented to them. I have supreme confidence in his abilities to lead our district in all aspects of technology,\u201d Roark said.\r\n\r\nChitwood began with the district in 2000 as a LAN technician. He later became the voice\/data communications specialist. In 2008, he took on the added responsibilities of the district network administrator.\r\n\r\nHe holds multiple certifications and participates in annual trainings and updates.\r\n\r\nChitwood was complimentary of the technology program put in place by Burkhart.\r\n\r\n\u201cI\u2019m happy with the direction we have gone,\u201d he said. \u201cI helped craft it over the years with Mr. Burkhart. I think he did a great job. He gave us a good base to start with and to continue building upon.\u201d\r\n\r\nChitwood said the district is faced with a need to make significant changes and updates \u201cover the next couple of years as technology continues to evolve and becomes more and more crucial.\u201d\r\n\r\nHe said the district\u2019s technology staff has worked tirelessly to prepare for the virtual learning now taking place. He said it requires diligence as the district strives to serve all students.\r\n\r\n\u201cWe have a good number of students who did not have personal devices at home,\u201d he said. \u201cWe continue to work to secure additional devices with the goal of each child having their own. We have worked in the community to identify sites for students to access Wi-Fi and have deployed school buses to rural areas to offer internet access to those without it.\u201d\r\n\r\nThe director\u2019s job has many facets, including serving as the Infinite Campus administrator, overseeing the federal E-Rate program, which provides critical funding for school technology programs, and numerous others that include the day-to-day operations of the technology department.\r\n\r\n\u201cWe are responsible for technology in eight elementary schools, the high school, maintenance and transportation departments, and the central administrative offices,\u201d Chitwood said.\r\n\r\nHe currently has five staff members on the technology team. He will also work closely with school technology coordinators who assist with tasks at their respective schools.\r\n\r\nOne of his immediate goals is to work to update the district\u2019s technology infrastructure.\r\n\r\n\u201cI want to update our aging wireless infrastructure so that we have a true one-to-one student ratio,\u201d he said. \u201cThis has been our goal, but it requires a lot of money to be successful.\u00a0 Another update I hope to see is phone systems in the schools which are rapidly becoming obsolete.\u201d\r\n\r\nHe is married to Stephanie Chitwood, a district school psychologist.\r\n\r\n\r\n\r\n\t#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }\t\/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.\t   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. *\/\r\n\r\n\r\nSign-up for our free newsletter!\r\n* indicates required\r\nEmail Address *\r\n\r\nFirst Name \r\n\r\nLast Name \r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n","pluginVersion":"2.4.0"};</script><script type="text/javascript" src="https://trinitymedia.ai/player/trinity.php?viewkey=a5ff6ea01749afe2c4fee546385b2b88&postHash=e939bde587eff4b408fe734c7e5f6778&language=en-US&voiceGender=m&poweredby=1"></script>
                </td>
            </tr>
        </table><script>console.debug('TRINITY_WP', 'trinity_content_filter');</script><p><em>From the Harlan County School District</em></p>
<p>Brent Chitwood, a 20-year veteran of the Harlan County Public Schools Technology Department, has been named the district’s director of technology/chief information officer.</p>
<p>The appointment became effective Sept. 1 upon the retirement of David Burkhart. Burkhart had led the district’s technology program for 22 years.</p>
<div id='mydfpad' class='ad300x ad'><div id='div-gpt-ad-instory-top' style='width:300px; height:250px; clear:both;'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-top'); });
                  </script>
                  </div>
                  </div><p>“Mr. Chitwood has assumed the role of technology director/CIO at the most challenging time in the history of education,” Superintendent Brent Roark said.  “He has been faced with challenges we have never experienced in past years.”</p>
<p>Roark referenced the district’s shift to online learning because of the COVID-19 pandemic. This created urgent needs to provide students with devices and to service them with innovative internet options.</p>
<p>“Mr. Chitwood and his staff have risen to meet the challenges presented to them. I have supreme confidence in his abilities to lead our district in all aspects of technology,” Roark said.</p>
<div id='mydfpad3' class='ad'>
                  <div id='div-gpt-ad-instory-third'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-third'); });
                  </script>
                  </div>
                  </div><p>Chitwood began with the district in 2000 as a LAN technician. He later became the voice/data communications specialist. In 2008, he took on the added responsibilities of the district network administrator.</p>
<p>He holds multiple certifications and participates in annual trainings and updates.</p>
<p>Chitwood was complimentary of the technology program put in place by Burkhart.</p>
<p>“I’m happy with the direction we have gone,” he said. “I helped craft it over the years with Mr. Burkhart. I think he did a great job. He gave us a good base to start with and to continue building upon.”</p>
<div id='mydfpad2' class='ad300x ad'>
                  <div id='div-gpt-ad-instory-bottom' style='width:300px; height:250px; clear:both;'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-bottom'); });
                  </script>
                  </div>
                  </div><p>Chitwood said the district is faced with a need to make significant changes and updates “over the next couple of years as technology continues to evolve and becomes more and more crucial.”</p>
<p>He said the district’s technology staff has worked tirelessly to prepare for the virtual learning now taking place. He said it requires diligence as the district strives to serve all students.</p>
<p>“We have a good number of students who did not have personal devices at home,” he said. “We continue to work to secure additional devices with the goal of each child having their own. We have worked in the community to identify sites for students to access Wi-Fi and have deployed school buses to rural areas to offer internet access to those without it.”</p>
<p>The director’s job has many facets, including serving as the Infinite Campus administrator, overseeing the federal E-Rate program, which provides critical funding for school technology programs, and numerous others that include the day-to-day operations of the technology department.</p>
<p>“We are responsible for technology in eight elementary schools, the high school, maintenance and transportation departments, and the central administrative offices,” Chitwood said.</p>
<p>He currently has five staff members on the technology team. He will also work closely with school technology coordinators who assist with tasks at their respective schools.</p>
<p>One of his immediate goals is to work to update the district’s technology infrastructure.</p>
<p>“I want to update our aging wireless infrastructure so that we have a true one-to-one student ratio,” he said. “This has been our goal, but it requires a lot of money to be successful.  Another update I hope to see is phone systems in the schools which are rapidly becoming obsolete.”</p>
<p>He is married to Stephanie Chitwood, a district school psychologist.<br />
<!-- Begin Mailchimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://winchestersun.us19.list-manage.com/subscribe/post?u=93b10858b8862c7c947bd832f&amp;id=aeee3bff75" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Sign-up for our free newsletter!</h2>
<div class="indicates-required"><em><span class="asterisk">*</span> indicates required</em></div>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span></label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">First Name </label><br />
<input id="mce-FNAME" class="" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LNAME">Last Name </label><br />
<input id="mce-LNAME" class="" name="LNAME" type="text" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_93b10858b8862c7c947bd832f_aeee3bff75" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

                                            



										</div><!-- END STORY_DETAIL -->
										</div><!-- END p402_premium (GOOGLE SURVEY) -->
										<script type="text/javascript">
											 var load_402_show_function = function () { try { _402_Show(); } catch(e) { } }
										</script>

                      <div class="prev_next_article">
  <!-- v 1.8 -->

                              <div class="next_article">
        <div class="padding">
          <div class="label">You Might Like</div>
                    <div class="thumb">
            <a href="https://www.harlanenterprise.net/2020/09/10/soar-announces-second-startup-appalachia-pitch-competition/">
              <img src="https://www.harlanenterprise.net/wp-content/uploads/sites/49/2020/09/Startup-App-Logo.jpg?w=90&h=90&crop=1" alt="" width="50" height="50">
            </a>
          </div>
                    <h4> <a href="https://www.harlanenterprise.net/2020/09/10/soar-announces-second-startup-appalachia-pitch-competition/">SOAR announces second Startup Appalachia Pitch Competition</a></h4>
          <p>From SOAR Shaping Our Appalachian Region, Inc (SOAR) is hosting its second Startup Appalachia Pitch Competition on Thursday, October 15,... <a href="https://www.harlanenterprise.net/2020/09/10/soar-announces-second-startup-appalachia-pitch-competition/">read more</a></p>
        </div>
      </div>
        <div class="clearfix"></div>
  </div>


												
											<div class="print_this">
													<a href="#">Print Article</a>
											</div><!-- END print_this -->


											<div class="articleOptions">
												<div class="admin">
</div>
<div class="clearfix"></div>


											</div>


                      <div class="rev_ad">
  <div id="rc-widget-61eef3" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="134126"></div>
  <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
</div>
  

	
<div class="one_by_one_group">
<!-- one_by_one_duration-->
<div id='div-gpt-ad-one_by_one_duration'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_duration'); });
  </script>
</div><div id="rev_video"></div>
</div>



											
<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
*/
var disqus_config = function () {
	//this.page.url = 'https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/';
	this.page.identifier = '17348 https://www.harlanenterprise.net/?p=17348';
	this.page.title = 'Chitwood to lead district technology program - Harlan Enterprise';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//harlan-daily.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>


									</div>
									<div class="clearfix"></div>

								</div>
							</div>
							<div class="col last">
								
<ul class="sidebar">

	<li>
		<div class="ad first">
			<div id='div-gpt-ad-bigblock-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-1'); });
  </script>
</div>		</div>
		<div class="ad ">
			<div id='div-gpt-ad-bigblock-18'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-18'); });
  </script>
</div>		</div>


	</li>
	<li id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.accuweather.com/en/us/harlan-ky/40831/weather-forecast/333289" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1464209360728" class="aw-widget-current"  data-locationkey="333289" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="/weather"></div><script async type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
</div></li>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Local News</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.harlanenterprise.net/2020/09/11/ksp-post-8-welcomes-new-post-commander/" title="Permalink to KSP Post 8 welcomes new post commander" rel="bookmark">KSP Post 8 welcomes new post commander</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.harlanenterprise.net/2020/09/11/chitwood-to-lead-district-technology-program/" title="Permalink to Chitwood to lead district technology program" rel="bookmark">Chitwood to lead district technology program</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.harlanenterprise.net/2020/09/11/beshear-launches-eviction-relief-fund-website/" title="Permalink to Beshear launches eviction relief fund website" rel="bookmark">Beshear launches eviction relief fund website</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.harlanenterprise.net/2020/09/10/soar-announces-second-startup-appalachia-pitch-competition/" title="Permalink to SOAR announces second Startup Appalachia Pitch Competition" rel="bookmark">SOAR announces second Startup Appalachia Pitch Competition</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.harlanenterprise.net/2020/09/08/enterprise-welcomes-smith-as-new-publisher/" title="Permalink to Enterprise welcomes Smith as new publisher" rel="bookmark">Enterprise welcomes Smith as new publisher</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
		<li>

		<div class="ad">
			<div id='div-gpt-ad-bigblock-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-2'); });
  </script>
</div>		</div>
	</li>
	<li>
		<div class="story_list widget">
			<ul>
							</ul>
		</div>
	</li>
		<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-3'); });
  </script>
</div>		</div>
	</li>

	<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">				<iframe src="https://static.issuu.com/widgets/shelf/index.html?folderId=6da4f43c-c8f4-42e8-ae75-e19bce799df1&amp;theme=theme2&amp;rows=2&amp;thumbSize=large&amp;roundedCorners=false&amp;showTitle=false&amp;showAuthor=false&amp;shadow=true&amp;effect3d=true](https://static.issuu.com/widgets/shelf/index.html?folderId=6da4f43c-c8f4-42e8-ae75-e19bce799df1&theme=theme2&rows=2&thumbSize=large&roundedCorners=false&showTitle=false&showAuthor=false&shadow=true&effect3d=true)" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="100%" height="370"></iframe>
</div></li>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Sports</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.harlanenterprise.net/2020/09/08/learning-to-be-flexible-with-2020-obstacles/" title="Permalink to Learning to be flexible with 2020 obstacles" rel="bookmark">Learning to be flexible with 2020 obstacles</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.harlanenterprise.net/2020/09/08/fitzpatrick-has-high-hopes-for-season/" title="Permalink to Fitzpatrick has high hopes for season" rel="bookmark">Fitzpatrick has high hopes for season</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.harlanenterprise.net/2020/09/03/guy-glad-he-found-his-way-back-home-after-college-days-at-purdue/" title="Permalink to Guy glad he found his way back home after college days at Purdue" rel="bookmark">Guy glad he found his way back home after college days at Purdue</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.harlanenterprise.net/2020/09/02/pandemic-precautions/" title="Permalink to Pandemic precautions" rel="bookmark">Pandemic precautions</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.harlanenterprise.net/2020/08/31/clem-hopes-to-build-on-breakout-junior-campaign/" title="Permalink to Clem hopes to build on breakout junior campaign" rel="bookmark">Clem hopes to build on breakout junior campaign</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		<div id="ap_widget_container_d693368da2e1a0c9479b3b1777e64a7e"></div>
		<script src="https://digitalservices.ap.org/widget-content/d693368da2e1a0c9479b3b1777e64a7e"></script>

		<div id="ap_widget_container_6c10d87f3abac1889d187af276cf60d9"></div>
		<script src="https://digitalservices.ap.org/widget-content/6c10d87f3abac1889d187af276cf60d9"></script>

		<div id="ap_widget_container_e3f2d91c8b1533a6a39b491d8696f9e8"></div>
		<script src="https://digitalservices.ap.org/widget-content/e3f2d91c8b1533a6a39b491d8696f9e8"></script>
</div></li>

	<li>
		<div class="ad">
			<div id='div-gpt-ad-halfpage-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-halfpage-1'); });
  </script>
</div>		</div>
	</li>
  
</ul>							</div>

              
	<!-- SCREENSHIFT -->
<div id='div-gpt-ad-screenshift'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-screenshift'); });
  } else { 
    console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>
 <div class="clearfix"></div>
<div class="ad">
</div>
		<div class="ad">
			<!-- ROS_728x90_Bottom -->		</div>
					</div>
					<div id="footer" class="clearfix">
						<div id="footSections" class="col">
														<h4>Sections</h4>
							<ol class="siteMap">
								<li><a href="https://www.harlanenterprise.net" rel="bookmark"><span>Home</span></a></li>
								<li><a href="https://www.harlanenterprise.net/category/news/"  title="" rel="bookmark"><span>News</span></a></li>
								<li><a href="https://www.harlanenterprise.net/category/sports/" title="" rel="bookmark"><span>Sports</span></a></li>
								<li><a href="https://www.harlanenterprise.net/category/opinion/" title="" rel="bookmark"><span>Opinion</span></a></li>
								<li><a href="https://www.harlanenterprise.net/category/lifestyle/" title="" rel="bookmark"><span>Lifestyle</span></a></li>
                <li class="classifieds"><a href="https://finditky.com/AdHunter/">Classifieds</a></li>
							</ol>
						</div>


						<div id="footServices" class="col">
														<h4>Services</h4>
							<ol class="siteMap">
								<li><a href="https://www.harlanenterprise.net/services/about-us/" title="" rel="bookmark">About Us</a></li>
												
								
															</ol>
						</div>


						<div id="footCopyright" class="col">
														<h4>Copyright</h4>
							<ol>
								<li>&copy; 2020, Harlan Enterprise</li>
							</ol>
						</div>

					</div>
				</div>


				        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/js/vendor/jquery.contentcarousel.js"></script>
        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/js/vendor/jquery.easing.1.3.js"></script>
				<script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/js/vendor/jquery.timeago.js"></script>
        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/js/plugins.js?1591436893"></script>
        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni/media/js/main.js?1591436893"></script>

        
				
<script type="text/javascript">tb_pathToImage = "https://www.harlanenterprise.net/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.harlanenterprise.net/wp-includes/js/thickbox/tb-close.png";</script>
<script>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.harlanenterprise.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script>
var pollsL10n = {"ajax_url":"https:\/\/www.harlanenterprise.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script type='text/javascript' src='https://www.harlanenterprise.net/_static/??-eJx1jksOwjAMRC9EapWfYIG4SxMXHBLHih2V4xMqgdiwsTzjeSPDIo7YpxZQISrYnfxjKs/vMkTdQA/5woZsIKndiBUyWi2M5qSWmRI6IW+t4rski7i5rkD4x3dLSkoK63RRP8Hfb7rEPGEYMnG/X/NlPJzH0248bvfxBRHzRMc='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'176313597',post:'17348',tz:'-4',srv:'www.harlanenterprise.net'} ]);
	_stq.push([ 'clickTrackerInit', '176313597', '17348' ]);
</script>
				</div><!-- END undertone -->
        				<script id="dsq-count-scr" src="//harlan-daily.disqus.com/count.js" async></script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-67354b7eb6bd38ac71a","applicationID":"354572106","transactionName":"MV1TYkpXVkQEUExQWQgXcFVMX1dZSkBRV1EKXQ==","queueTime":0,"applicationTime":480,"atts":"HRpEFAJNRRtHUhoDTRtF","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>